file 10.04 beta a mountall

  • IG0R
  • IG0R-ov Avatar
  • Online
  • Nový člen
  • Nový člen
Viac
08 apr 2010 11:17 #5004 od IG0R
10.04 beta a mountall bolo vytvorené IG0R
Zdravim nove forum,
dal som si Ubuntu 10.04 a mam problem pri starte s prikazom mountall pripojit moj datovy disk.
V /etc/fstab to mam dobre napisane, prikazom mount /data mi disk (particiu) pripoji bezproblemov.
Pri starte systemu ked sa spusti mountall, alebo ked manualne spustim mountall tak vypise chybu:
mountall: Could not connect to Plymouth
Pouzivam LVM s filesystemom jfs (pre datovy disk).

Ma niekto podobne skusenosti?

Prosím Prihlásiť alebo Registrácia pre zdieľanie konverzácie.

  • TomasHanzel
  • TomasHanzel-ov Avatar
  • Online
  • Administrátor
  • Administrátor
  • OpenSuSE + KDE 4,5, GNOME 3
Viac
08 apr 2010 12:02 #5007 od TomasHanzel
Odpoveď od TomasHanzel na tému Re:10.04 beta a mountall
IG0R napísal:

Zdravim nove forum,
dal som si Ubuntu 10.04 a mam problem pri starte s prikazom mountall pripojit moj datovy disk.
V /etc/fstab to mam dobre napisane, prikazom mount /data mi disk (particiu) pripoji bezproblemov.
Pri starte systemu ked sa spusti mountall, alebo ked manualne spustim mountall tak vypise chybu:
mountall: Could not connect to Plymouth
Pouzivam LVM s filesystemom jfs (pre datovy disk).

Ma niekto podobne skusenosti?


Ubuntu 10.04? Tak čakaj update, myslím že sa to rieši. Ide o bug, ktorí sa im trochu vlečie, ako pozerám. Myslím si však že dočasne sa to dá riešiť. Opravte ma ostatný, ak sa mýlim.

A inak, vitaj.

Close the Windows, Open Source

Prosím Prihlásiť alebo Registrácia pre zdieľanie konverzácie.

Čas vytvorenia stránky: 0.064 sekúnd